Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
eVic am Oszi
jepesch Offline
DampfΩmane
****


Registered+
Beiträge: 779
Registriert seit: Feb 2012
Bewertung 4
Beitrag #11
RE: eVic am Oszi
Auch wenn das Gerät "power off" ist?
08.03.2013 16:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Wiki Offline
DANKE KIRSTEN
*****


Registered+
Beiträge: 2.500
Registriert seit: Jun 2012
Bewertung 44
Beitrag #12
RE: eVic am Oszi
(08.03.2013 16:44)Tonsillus schrieb:  ...fließt konstant ein Strom von 15mA zur Elektronik...
Moin,

Mountainprophet hat hier auf der Seite relativ weit unten mal Messungen für Ruhestrom veröffentlicht. Da steht aber was von 0,13 bzw. 0,10 mA oder so ab FW 1.1

[edit]
Stottern entfernt
[/edit]
08.03.2013 17:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Wiki Offline
DANKE KIRSTEN
*****


Registered+
Beiträge: 2.500
Registriert seit: Jun 2012
Bewertung 44
Beitrag #13
RE: eVic am Oszi
Moin,

so, das hat mir nu wirklich keine Ruhe gelassen.

Selber gemessen:

Poweroff gestellt auf "Never": Konstant - immer - fliesst ein Strom von 14,5mA bei ausgeschaltetem Display, bei eingeschaltetem Display 17mA. Poweroff und Sleep haben dabei keine Auswirkung auf den Strom.

Poweroff eingestellt auf (meine) 15 Minuten: Im aktiven Modus fliessen wie oben 14,5/17mA.
Händisch auf Sleep: 0,2mA,
Händisch auf Poweroff 0,1mA
bei zeitgesteuertem Ausschalten wie bei Power off

Kann also den Mountainprophet betätigen, allerdings mit FW 1.2, wzbw
08.03.2013 17:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
jepesch Offline
DampfΩmane
****


Registered+
Beiträge: 779
Registriert seit: Feb 2012
Bewertung 4
Beitrag #14
RE: eVic am Oszi
Danke für die Info's. Super
08.03.2013 18:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Tonsillus Offline
Senior Member
****


Registered
Beiträge: 324
Registriert seit: Feb 2013
Bewertung 3
Beitrag #15
RE: eVic am Oszi
Ich bedanke mich auch. Mein EVIC stand auf Never. Am Strom änderte sich da nix, egal was man händisch auswählte.
08.03.2013 19:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Wiki Offline
DANKE KIRSTEN
*****


Registered+
Beiträge: 2.500
Registriert seit: Jun 2012
Bewertung 44
Beitrag #16
RE: eVic am Oszi
Moin,

ich habs nich ausprobiert un bin im Mmt. zu faul das zu tun:

Beim Einlegen eines neuen Akkus zieht die eVic sofort 14,5mA an Strom. Erst wenn man das Teil einmal gestartet hat und entweder händisch in den Ruhezustand schickt oder sich selber einschlafen lässt geht der Strom so extrem runter.

Was ich nich ausprobiert habe is, ob das Teil ohne Interaktion nach Neueinlegen das Akkus auch schlafen geht. Vllt. mach ich das nochma.
08.03.2013 19:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
jepesch Offline
DampfΩmane
****


Registered+
Beiträge: 779
Registriert seit: Feb 2012
Bewertung 4
Beitrag #17
RE: eVic am Oszi
Wenn ich nen neuen Akku einlege muss ich aber doch sowieso erst mal starten sprich sie ist dann doch im "power off" Mode. Trotzdem zieht sie dann Strom?
08.03.2013 19:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Wiki Offline
DANKE KIRSTEN
*****


Registered+
Beiträge: 2.500
Registriert seit: Jun 2012
Bewertung 44
Beitrag #18
RE: eVic am Oszi
Moin,

jo, direkt beim Einlegen. Teste ich aber wohl nochma aus.
08.03.2013 19:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Wiki Offline
DANKE KIRSTEN
*****


Registered+
Beiträge: 2.500
Registriert seit: Jun 2012
Bewertung 44
Beitrag #19
RE: eVic am Oszi
Moin,

so, nochmal ans Messgerät die Gute.

Beim Anlegen von Spannung (Im Menü Poeroff 15 min eingestellt) zieht die eVic erst einen Strom von ca. 14mA, nach ca 10 sec. geht sie dann zurück auf den Ruhestrom < 0,1mA.

Regel ich die Spannung jetzt runter stellt sich heraus, selbst bei 2,6V anliegender Spannung zieht sie immer noch den Ruhestrom, der bei < 2,6V sogar recht sprunghaft wieder ansteigt.

Nu weiss ich nich, ob das ggf. an meinem Labornetzteil liegt, es sieht für mich aber so aus, als ob die eVic im Ruhestrom nicht mehr vor Tiefentladung schützt. Fazit: Bei längerem Nichtgebrauch (was bei mir nicht passieren wird) Akkuhülse vom Kopf trennen bzw. Akku raus.
09.03.2013 15:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
jepesch Offline
DampfΩmane
****


Registered+
Beiträge: 779
Registriert seit: Feb 2012
Bewertung 4
Beitrag #20
RE: eVic am Oszi
Dann wäre ein Tiefentladungsschutz ja nicht gegeben. Sprich eine falsche Angabe. eVics hätte ich genug, mir fehlen leider die passenden Messgeräte um das tatsächlich mal auszuprobieren. Mad


Und wieder mal Danke für die Info. Super
09.03.2013 15:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste


www.webhostone.de
Dieses Forum läuft atomstromfrei dank WebhostOne